Kan-Ru Chen's Weblog

Apache2

為了subversion把web server更新到apache2了...
目前已經把blog設定好,不過還不能用php...
想辦法中